<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fi-fi" lang="fi-fi" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                <base href="http://www.lieksanlehti.fi/uutiset/item/1328-lieksan-keskuskoulu-juhli-isanmaallisesti-itsenaisyytta" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Lieksan Lehti, lieksa, uutiset, Karjala, Pohjois-Karjala,  tapahtumakalenteri, tapahtumat, menokalenteri, menot, kolumnit, elokuvat, levyt, kirjat" />
	<meta name="rights" content="Pohjois-Karjalan Kirjapaino Oyj" />
	<meta name="title" content="Lieksan Keskuskoulu juhli isänmaallisesti itsenäisyyttä" />
	<meta name="author" content="Toimitus" />
	<meta property="og:url" content="http://www.lieksanlehti.fi/uutiset/item/1328-lieksan-keskuskoulu-juhli-isanmaallisesti-itsenaisyytta" />
	<meta property="og:title" content="Lieksan Keskuskoulu juhli isänmaallisesti itsenäisyyttä - Lieksan Lehti" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.lieksanlehti.fi/media/k2/items/cache/f3936a34196075e664661d8cca9d22c7_M.jpg" />
	<meta name="image" content="http://www.lieksanlehti.fi/media/k2/items/cache/f3936a34196075e664661d8cca9d22c7_M.jpg" />
	<meta property="og:description" content="Keskuskoulun alakoululaiset juhlistivat satavuotiasta Suomea Lieksan kulttuurikeskuksessa pidetyssä itsenäisyysjuhlassa perjantaiaamuna. Isänmaallinen..." />
	<meta name="description" content="Keskuskoulun alakoululaiset juhlistivat satavuotiasta Suomea Lieksan kulttuurikeskuksessa pidetyssä itsenäisyysjuhlassa perjantaiaamuna. Isänmaallinen..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Lieksan Keskuskoulu juhli isänmaallisesti itsenäisyyttä - Lieksan Lehti</title>
	<link href="/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.lieksanlehti.fi/component/search/?Itemid=117&amp;id=1328:lieksan-keskuskoulu-juhli-isanmaallisesti-itsenaisyytta&amp;format=opensearch" rel="search" title="Etsi Lieksan Lehti" type="application/opensearchdescription+xml" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ampz/ampz/css/ampz.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ampz/ampz/css/animate.min.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Raleway:400,600,700" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Cabin+Condensed:regular,500,600,700&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/presets/preset4.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_helix3/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script src="/media/jui/js/jquery.min.js?d2a0ea6383baaa50b2344eb208f2eb0f" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?d2a0ea6383baaa50b2344eb208f2eb0f" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?d2a0ea6383baaa50b2344eb208f2eb0f" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/plugins/system/ampz/ampz/js/ampz.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/frontend-edit.js" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api.js?onload=JoomlaInitReCaptcha2&render=explicit&hl=fi-FI" type="text/javascript"></script>
	<script src="/media/plg_captcha_recaptcha/js/recaptcha.min.js" type="text/javascript"></script>
	<script type="text/javascript">
var ampzSettings = {"ampzCounts":"","ampzNetworks":["facebook","twitter","whatsapp"],"ampzEntranceDelay":"1.5s","ampzEntranceDelayMobile":"1.5s","ampzMobileOnlyButtons":"","ampzMobileWidth":"600","ampzFlyinEntranceEffect":"ampz_flyin_right bounceInUp","ampzThresholdTotalShares":"0","ampzBaseUrl":"http:\/\/www.lieksanlehti.fi\/","ampzShareUrl":"http%3A%2F%2Fwww.lieksanlehti.fi%2Fuutiset%2Fitem%2F1328-lieksan-keskuskoulu-juhli-isanmaallisesti-itsenaisyytta","ampzOpenInNewTab":"","ampzActivateTwitterCount":"","ampzFbAT":"0","ampzCacheLifetime":"3600","ampzCachedCounts":"","ampzFlyInTriggerBottom":"","ampzFlyInTriggerTime":"","ampzFlyInTriggerTimeSeconds":"10000","ampzMobileBackgroundColor":"#ffffff","ampzActiveComponent":"com_k2","ampzFlyInDisplayMobile":"","ampzInlineDisplayMobile":"","ampzInlineDisableExpandOnHover":"1","ampzSidebarDisplayMobile":"","ampzFlyInCookieType":"never","ampzFlyInCookieDuration":"5","ampzSideBarVisibility":"inline","ampzMobileVisibility":"inline"};
var sp_preloader = '0';

var sp_gotop = '0';

var sp_offanimation = 'default';
jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
	<link href="/component/obrss/lieksan-lehti-kaikki-au" rel="alternate" type="application/rss+xml" title="Lieksan lehti-kaikki uutiset au" />

                <script type="text/javascript" src="http://eas3.emediate.se/EAS_tag.1.0.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35767317-10', 'auto');
  ga('send', 'pageview');

</script>
                </head>
                <body class="site com-k2 view-item no-layout no-task itemid-117 fi-fi ltr  sticky-header layout-boxed off-canvas-menu-init">

                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <section id="sp-top-banner"><div class="container"><div class="row"><div id="sp-top-banner-custom" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><!-- "Paraati 980x400" (section "V:Lieksan Lehti") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=16473;cre=mu;js=y;pageviewid=;target=_blank"></script>
<div id="EAS_fif_16473"></div></div></div></div></div></div></div></section><section id="sp-mobiiliparaati"><div class="container"><div class="row"><div id="sp-mobiiliparaati" class="col-sm-12 col-md-12"><div class="sp-column mobiili-paraati"><div class="sp-module "><div class="sp-module-content"><!-- "Mobiili Paraati Vasen 468x400" (section "V:Lieksan Lehti") -->
<div><script type="text/javascript" src="http://eas3.emediate.se/eas?cu=16471;cre=mu;js=y;pageviewid=;target=_blank"></script></div></div></div></div></div></div></div></section><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top-contact" class="col-sm-9 col-md-9"><div class="sp-column top-contact-info"><div class="sp-module "><div class="sp-module-content"><ul>
<li style="font-size: 12.16px; line-height: 15.808px;"><i class="fa fa-phone">  010 230 8650 | Siltakatu 1, Lieksa |  </i></li>
<li><i class="fa fa-email" style="font-size: 12.16px; line-height: 15.808px;"><a href="mailto:toimitus@lieksanlehti.fi">toimitus@lieksanlehti.fi </a>| <a href="mailto:ilmoitukset@lieksanlehti.fi">ilmoitukset@lieksanlehti.fi</a></i></li>
</ul></div></div></div></div><div id="sp-top-social" class="col-sm-3 col-md-3"><div class="sp-column top-contact"><div class="sp-module "><div class="sp-module-content"><p><a href="https://www.facebook.com/Lieksan-Lehti-417218108336329/timeline" target="_blank"><img src="/images/FB-f-Logo-30.png" alt="" /></a></p></div></div></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-1 col-md-1"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo" src="/images/lieksan_lehti_logo.jpg" alt="Lieksan Lehti"></a></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-11 col-md-11"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" class="visible-sm visible-xs" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/" >Etusivu</a></li><li class="sp-menu-item sp-has-child current-item active"><a  href="/uutiset" >Uutiset</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/uutiset/oikaisut" >Oikaisut</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/mediatiedot" >Mediatiedot</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/mediatiedot/aineiston-toimitusohjeet" >Aineiston toimitusohjeet</a></li><li class="sp-menu-item"><a  href="http://www.lieksanlehti.fi/images/mediakortti.pdf" >Ilmoitushinnat</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/asiakaspalvelu" >Ota yhteyttä</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/asiakaspalvelu/jakeluhairio" >Ilmoita jakeluhäiriöstä</a></li><li class="sp-menu-item"><a  href="/asiakaspalvelu/yhteydenotto" >Ota yhteyttä</a></li><li class="sp-menu-item"><a  href="/asiakaspalvelu/tilaa" >Tilaa lehti</a></li><li class="sp-menu-item"><a  href="/asiakaspalvelu/tilausmuutos" >Muutokset tilaukseen</a></li><li class="sp-menu-item"><a  href="/asiakaspalvelu/henkilokunta" >Henkilökunta</a></li><li class="sp-menu-item"><a  href="/asiakaspalvelu/rivi-ilmoitukset" >Rivi-ilmoitukset</a></li><li class="sp-menu-item"><a  href="/asiakaspalvelu/tilaa-digilehden-tunnukset" >Tilaa digilehden tunnukset</a></li></ul></div></div></li><li class="sp-menu-item"><a  href="https://tytarlehdet.edocker.com/publications/f5247646-7707-11e5-83ff-00155d64030a" >Näköislehti</a></li></ul>			</div>
		</div></div></div></div></header><section id="sp-breadcrumb"><div class="container"><div class="row"><div id="sp-breadcrumb" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<ol class="breadcrumb">
	<li><i class="fa fa-home"></i></li><li><a href="/" class="pathway">Etusivu</a></li><li><a href="/uutiset" class="pathway">Uutiset</a></li><li class="active">Lieksan Keskuskoulu juhli isänmaallisesti itsenäisyyttä</li></ol>
</div></div></div></div></div></div></section><section id="sp-page-title"><div class="container"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-8 col-md-8"><div class="sp-column "><div id="system-message-container">
	</div>
<article id="k2Container" class="itemView"> 
		 
		         
                  <header>
         					 <div class="category_date">
                       	                 
  	                   	                   <div class="datetime">
  	                 	 Julkaistu&nbsp;<time datetime="2017-12-01T13:51:33+02:00">1.12.2017 13:51</time>
  	                 	   	                 	   &nbsp;&nbsp;|&nbsp;
  	                 	   Päivitetty&nbsp;<time datetime="2017-12-01T14:29:54+02:00">1.12.2017 14:29</time>
  	                 	   	                   </div>
  	                 	                 </div>
	                 
                                      
                   	                 <div class="itemAuthor">
	                   	                     	                   	                 </div>
	                                  
                                      <h1>Lieksan Keskuskoulu juhli isänmaallisesti itsenäisyyttä</h1>
                                      
                                      <ul>
	                   	                    </ul>
                            </header>
                  
         <div class="itemBodyWrap">
         
          <div class="itemBody"> 
          		 
          		                    
                                        <div class="itemImageBlock"> 
                                        <a onClick="return hs.expand(this, galleryOptions)" class="itemImage highslide" href="/media/k2/items/cache/f3936a34196075e664661d8cca9d22c7_XL.jpg" title="Napsauta esikatsellaksesi kuvaa"> <img src="/media/k2/items/cache/f3936a34196075e664661d8cca9d22c7_L.jpg" alt="Nelj&auml;sluokkalaiset esittiv&auml;t juhlassa Lukkarin koulu -n&auml;ytelm&auml;n, jossa seikkailivat Aleksis Kiven romaanin seitsem&auml;n veljest&auml;." style="width:600px; height:auto;" /> </a>
                                                            <span class="itemImageCredits">Martti Heikkinen</span>
                                                                                          <span class="itemImageCaption">Neljäsluokkalaiset esittivät juhlassa Lukkarin koulu -näytelmän, jossa seikkailivat Aleksis Kiven romaanin seitsemän veljestä.</span>
                                                  </div>
                      
                    
                     
                                        
                                        <ISENSE>
                                        
                                                            <div class="itemFullText"> <p>Keskuskoulun alakoululaiset juhlistivat satavuotiasta Suomea Lieksan kulttuurikeskuksessa pidetyssä itsenäisyysjuhlassa perjantaiaamuna. Isänmaallinen tilaisuus alkoi juhlavasti siniristilippukulkueen saapuessa Brahe-saliin. Yhteislauluna heti kärkeen kuuluvasti kajautettu Karjalalaisten laulu ei jättänyt epäselväksi, että oltiin Pohjois-Karjalan sydänmailla. Oppilaat olivat valmistelleet opettajiensa kanssa hienon, hyväntuulisen ja hauskan juhlakokonaisuuden, joka kunnioitti Suomea ja sen itsenäisyyttä.</p>
<p>Myös juhlapuheen pitänyt Lieksan kaupunginjohtaja <strong>Jarkko Määttänen</strong> kiitteli tilaisuuden antia.</p>
<p>- Tasokas tapahtuma, joka on syntynyt yhdessä tehden, Määttänen kehui puheessaan lapsia ja koulun henkilökuntaa.</p>
<p>Yhteistyössä oli syntynyt myös 3B- ja 5A -luokkien mainio videoesitys Yhdessä Suomi 100, jossa isänmaata kuvailtiin muun muassa pieneksi mutta pippuriseksi, vapaaksi ja turvalliseksi maaksi. 5.-6.-luokkalaisten tanssikerhon Ievan polkka esitettiin japanilaisen virtuaalipoptähden Miku Hatsunen version tahtiin. Aleksis Kiven runo Metsämiehen laulu oli puolestaan sovitettu moderniksi rokiksi, jonka 3A-luokan oppilaat tulkitsivat tunteen palolla tarmokkaasti ja ryhdillä.</p>
<p>Pohjoisen alueen aluerehtori <strong>Matti Päiväpuro</strong> kertoi, että itsenäisyysjuhla huipensi Keskuskoulun Suomi 100 juhlallisuudet.</p>
<p>- Teemavuosi alkoi jo syksyllä 2016 ja se on näkynyt koululla monin eri tavoin. Brahe-salin varasimme juhlapaikaksi hyvissä ajoin. Paikalle kutsuttiin oppilaiden vanhempia ja Keskuskoulun entisiä opettajia. Koulun seuraava teema on jo mietinnässä, Päiväpuro sanoi.</p>
<p><em>(Martti Heikkinen)</em></p>
<p>Lisää aiheesta lauantain 2.12. Lieksan Lehdessä.</p> </div>
                                        
                                        </ISENSE>
                                        
                    
                                        
                                        
                    <div class="techline_widget">
                    	                    </div>
                    
                                        
                                        
                                        
                                                                                 <div class="itemLinks">
                                                                                </div>
                    
                                        
                    <div class="item_fbcomments clearboth">
                    	<h4>Kommentoi</h4>
                                          </div>
                    
                   
                     
                     </div>
          
          
          
          </div>
          
                               </article>

<link rel="stylesheet" href="http://www.lieksanlehti.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide.css" type="text/css" />
<script src="http://www.lieksanlehti.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide-with-gallery.packed.js" type="text/javascript"></script>
<script type="text/javascript">	
    hs.graphicsDir = 'http://www.lieksanlehti.fi/plugins/system/imagestab/imagestab/assets/js/highslide/graphics/';
    hs.allowSizeReduction = true;
    hs.align = 'center';
    hs.zIndexCounter = '10001';
    hs.showCredits = 0;
	
	var galleryOptions = {
      slideshowGroup: 'gallery',
      wrapperClassName: 'dark',
      dimmingOpacity: 1,
      align: 'center',
      transitions: ['expand', 'crossfade'],
      fadeInOut: true,
      wrapperClassName: 'borderless floating-caption',
      marginLeft: 100,
      marginBottom: 80,
	};

	hs.lang = {						
      restoreTitle : 'Sulje kuva klikkaamalla. Siirrä pitämällä vasen painike pohjassa. Voit siirtyä seuraavaan ja edelliseen kuvaan nuolinäppäimillä.'
	}
</script>
<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->

<!-- start ampz inline_bottom --><div id="ampz_inline_bottom" style= "font-family: 'Raleway', helvetica, arial, sans-serif" class="animated fadeIn ampz_inline_icon_only"  data-combineafter="4" data-buttontemplate="template_amsterdam" data-buttonsize="ampz_btn_big" data-buttonwidth="auto">  <div class="ampz_container ampz_no_count"><ul>
                            <li class="">
        					    <a class="template_amsterdam ampz_btn ampz_btn_big ampz_facebook ampz_colorbg" data-url="http%3A%2F%2Fwww.lieksanlehti.fi%2Fuutiset%2Fitem%2F1328-lieksan-keskuskoulu-juhli-isanmaallisesti-itsenaisyytta" data-basecount="0" data-shareposition="inline_bottom"  data-sharetype="facebook" data-text="Lieksan+Keskuskoulu+juhli+is%C3%A4nmaallisesti+itsen%C3%A4isyytt%C3%A4+-+Lieksan+Lehti"  href="#">
        					        <i class="ampz ampz-icon ampz-icon-facebook"></i>
                          </a>
                        
                            <li class="">
        					    <a class="template_amsterdam ampz_btn ampz_btn_big ampz_twitter ampz_colorbg" data-url="http%3A%2F%2Fwww.lieksanlehti.fi%2Fuutiset%2Fitem%2F1328-lieksan-keskuskoulu-juhli-isanmaallisesti-itsenaisyytta" data-basecount="0" data-shareposition="inline_bottom"  data-sharetype="twitter" data-text="Lieksan+Keskuskoulu+juhli+is%C3%A4nmaallisesti+itsen%C3%A4isyytt%C3%A4+-+Lieksan+Lehti"  href="#">
        					        <i class="ampz ampz-icon ampz-icon-twitter"></i>
                          </a>
                        
                            <li class="">
        					    <a class="template_amsterdam ampz_btn ampz_btn_big ampz_whatsapp ampz_colorbg" data-url="http%3A%2F%2Fwww.lieksanlehti.fi%2Fuutiset%2Fitem%2F1328-lieksan-keskuskoulu-juhli-isanmaallisesti-itsenaisyytta" data-basecount="0" data-shareposition="inline_bottom"  data-sharetype="whatsapp" data-text="Lieksan+Keskuskoulu+juhli+is%C3%A4nmaallisesti+itsen%C3%A4isyytt%C3%A4+-+Lieksan+Lehti"  href="#">
        					        <i class="ampz ampz-icon ampz-icon-whatsapp"></i>
                          </a>
                        
                    </ul>
                </div>
            </div><!-- end ampz inline_bottom --></div></div><div id="sp-right" class="col-sm-4 col-md-4"><div class="sp-column custom-class"><div class="sp-module "><h3 class="sp-module-title">Hae sivuilta</h3><div class="sp-module-content"><div class="search">
	<form action="/uutiset" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="20" placeholder="Etsi..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="117" />
	</form>
</div>
</div></div><div class="sp-module  right_banner_300"><div class="sp-module-content"><div class=" right_banner_300"><!-- "Boksi 1 300x250" (section "V:Lieksan Lehti") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=16467;cre=mu;js=y;pageviewid=;target=_blank"></script></div></div></div><div class="sp-module  right_banner_300"><div class="sp-module-content"><div class=" right_banner_300"><!-- "Boksi 2 300x250" (section "V:Lieksan Lehti") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=16468;cre=mu;js=y;pageviewid=;target=_blank"></script></div></div></div><div class="sp-module  uutiset_block"><h3 class="sp-module-title">Uusimmat</h3><div class="sp-module-content">
<div id="k2ModuleBox98" class="k2ItemsBlock  uutiset_block">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/uutiset/item/1328-lieksan-keskuskoulu-juhli-isanmaallisesti-itsenaisyytta">Lieksan Keskuskoulu juhli isänmaallisesti itsenäisyyttä</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">1.12.2017</span>
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/uutiset/item/1327-paivakotilasten-piirroksia-uusien-kuntalaisten-tervetulokortteihin">Päiväkotilasten piirroksia uusien kuntalaisten tervetulokortteihin</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">30.11.2017</span>
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/uutiset/item/1326-sahkokatkos-pimensi-koko-lieksan-tiistai-iltana">Sähkökatkos pimensi koko Lieksan tiistai-iltana</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">29.11.2017</span>
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
      </ul>
  
	
	
</div>
</div></div><div class="sp-module uutiset_block karjalainen"><h3 class="sp-module-title">Karjalaisen uutisia</h3><div class="sp-module-content">
		<div style="direction: ltr; text-align: left !important"  class="feeduutiset_block karjalainen">
		

	<!-- Show items -->
			<ul class="newsfeeduutiset_block karjalainen">
									<li>
											<span class="feed-link">
						<a href="https://www.karjalainen.fi/uutiset/uutis-alueet/maakunta/item/164236-itsenaisyyspaiva-lieksassa-seppeleenlasku-sankarihaudoilla-ja-juhlakonsertti" target="_blank">
						Itsenäisyyspäivä Lieksassa: Seppeleenlasku sankarihaudoilla ja juhlakonsertti</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="https://www.karjalainen.fi/uutiset/uutis-alueet/maakunta/item/164224-yli-neljasataa-osallistujaa-lieksan-suomi-100-luennoilla" target="_blank">
						Yli neljäsataa osallistujaa Lieksan Suomi 100 -luennoilla</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="https://www.karjalainen.fi/uutiset/uutis-alueet/maakunta/item/164217-lieksan-ensilumenlatu-ajettu-muitakin-latupohjia-jo-tampattu" target="_blank">
						Lieksan ensilumenlatu ajettu - muitakin latupohjia jo tampattu</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="https://www.karjalainen.fi/uutiset/uutis-alueet/maakunta/item/164132-rajavartiosto-kun-kelkkailu-ei-suju-kuin-tanssi-lieksassa,-metsasta-loytyy-outo-vari-kuvat" target="_blank">
						Rajavartiosto: Kun kelkkailu ei suju kuin tanssi Lieksassa, metsästä löytyy "outo väri" - kuvat</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="https://www.karjalainen.fi/uutiset/uutis-alueet/maakunta/item/164131-lieksan-lehti-suojatiella-auton-alle-jaanyt-rollaattorilla-kulkenut-vanhus-menehtyi" target="_blank">
						Lieksan Lehti: Suojatiellä auton alle jäänyt rollaattorilla kulkenut vanhus menehtyi</a></span>
					
									</li>
				</ul>
		</div>
	</div></div></div></div></div></div></section><section id="sp-footer-top"><div class="container"><div class="row"><div id="sp-footer2" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div id="gkFooterNav">
<div class="custom ">
<div class="custom partner_footer_block">
<h3>Laakkonen Yhtiöt</h3>
<div id="ja-sitemap" class="sitemap-row cols-4 clearfix">
<table border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr><!-- First and second col -->
<td valign="top" width="50%">
<div style="text-align: center; color: #ffffff;">
<h4><a href="http://www.pkkoyj.com/fi/etusivu/" target="_blank">POHJOIS-KARJALAN KIRJAPAINO OYJ</a></h4>
</div>
<div class="item column0">
<div class="item-inner clearfix">
<h4>LEHTITOIMIALA</h4>
<ul>
<li><a href="http://www.karjalainen.fi" target="_blank">Sanomalehti Karjalainen</a></li>
<li><a href="http://www.karjalanheili.fi" target="_blank">Heili</a></li>
<li><a href="http://www.lieksanlehti.fi/" target="_blank">Lieksan Lehti</a></li>
<li><a href="http://www.outokummunseutu.fi" target="_blank">Outokummun Seutu</a></li>
<li><a href="http://www.parikkalan-rautjarvensanomat.fi" target="_blank">Parikkalan-Rautjärven Sanomat</a></li>
<li><a href="http://www.pogostansanomat.fi" target="_blank">Pogostan Sanomat</a></li>
<li><a href="http://www.pielisjokiseutu.fi" target="_blank">Pielisjokiseutu</a></li>
<li><a href="http://www.ylakarjala.fi" target="_blank">Ylä-Karjala</a></li>
</ul>
</div>
</div>
<div class="item column1">
<div class="item-inner clearfix"><br />
<ul>
<li><a href="http://www.ilmoitusvalmistus.fi" target="_blank">Pohjois-Karjalan Ilmoitusvalmistus Oy</a></li>
<li><a href="http://media.ksml.fi/sunnuntaisuomalainen/index.shtml">Väli-Suomen Media Oy (25% Sanomalehti Karjalainen)</a></li>
<li><a href="http://www.arenapartners.fi/" target="_blank">Arena Partners Oy (8,11% PKKOYJ)</a></li>
</ul>
<h4>PAINOTOIMIALA</h4>
<ul>
<li><a href="http://www.punamusta.com" target="_blank">PunaMusta Oy</a></li>
<li><a href="http://www.juvenesprint.fi/fi/" target="_blank">Suomen Yliopistopaino Oy</a></li>
</ul>
</div>
</div>
</td>
<!-- First and second col --><!-- Third col -->
<td valign="top" width="25%">
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>KAUPPAHUONE LAAKKONEN OY</h4>
</div>
<div class="item column2" style="width: 236px;">
<div class="item-inner clearfix">
<h4>AUTOTOIMIALA</h4>
<ul>
<li><a href="http://www.laakkonen.fi" target="_blank">Autotalo Laakkonen Oy</a></li>
<li><a href="http://www.laakkonen.fi" target="_blank">Veljekset Laakkonen Oy</a></li>
</ul>
<p><span style="color: #ffffff;"><strong>AUTOKIINTEISTÖT LAAKKONEN OY</strong></span></p>
</div>
</div>
</td>
<!-- Third col --><!-- Fourth col -->
<td valign="top">
<div>
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>MUUT</h4>
</div>
<div class="item column3" style="width: 236px;">
<div class="item-inner clearfix">
<ul>
<li><a href="http://www.yrjolaakkonen.fi/FI/" target="_blank">Yrjö Laakkonen Oy</a></li>
<li><a href="http://www.utranuittotupa.fi/index.php" target="_blank">Utran Uittotupa</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=49&amp;Itemid=58" target="_blank">Kauppakeskus Centrum</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=51&amp;Itemid=60" target="_blank">P-Centrumin parkkitalo</a></li>
<li><a href="http://golfpiste.com/kytajagolf/" target="_blank">Kytäjä Golf</a></li>
<li><a href="http://www.kytaja.fi" target="_blank">Kytäjä / Maatalousyhtymä Laakkonen</a></li>
<li><a href="http://www.starofsaimaa.fi/">Laakkonen Yachting Oy</a></li>
</ul>
</div>
</div>
</div>
</td>
<!-- Fourth col --></tr>
</tbody>
</table>
</div>
</div>
</div>
</div></div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer-info1" class="col-sm-6 col-md-6"><div class="sp-column footer-info">
<div id="k2ModuleBox113" class="k2ItemsBlock  footer-info">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	<h5><strong>Lieksan Lehti</strong></h5>
<p>Käyntiosoite: Siltakatu 1, Lieksa<br />Puhelin: 010 230 8650<br /><a href="/puheluhinnat">Puheluhinnat</a></p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
</div></div><div id="sp-footer-info2" class="col-sm-6 col-md-6"><div class="sp-column footer-info"><div class="sp-module  footer-info"><div class="sp-module-content">
<div id="k2ModuleBox114" class="k2ItemsBlock  footer-info">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	<h5><strong>Ota yhteyttä</strong></h5>
<p>Ilmoitukset: <a href="mailto:ilmoitukset@lieksanlehti.fi">ilmoitukset@lieksanlehti.fi</a><br />Toimitus: <a href="mailto:toimitus@lieksanlehti.fi">toimitus@lieksanlehti.fi</a><br />Tilaajapalvelu:<a href="mailto:tilaajapalvelu@lieksanlehti.fi">tilaajapalvelu@lieksanlehti.fi</a><br />Avoinna: ma-pe 8.00-16.00</p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
</div></div></div></div></div></div></footer><section id="sp-section-12" class="footer-info"><div class="container"><div class="row"><div id="sp-footer-info3" class="col-sm-12 col-md-12"><div class="sp-column footer-info3"><div class="sp-module  footer-info"><div class="sp-module-content">
<div id="k2ModuleBox115" class="k2ItemsBlock  footer-info">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	<h5>Laskutusosoitteet</h5>
<p>Verkkolaskutusosoite/OVT-tunnus: 003701692619<br />Välittäjä: Ropo Capital Oy, tunnus: 003714377140<br />Laskutusosoite paperimuotoisille laskuille: Lieksan Lehti Oy, Ostoreskontra, PL99, 80140 Joensuu</p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
</div></div></div></div></div></div></section><section id="sp-copyright"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column copyright"><span class="sp-copyright">© 2017 Lieksan Lehti Oy</span></div></div></div></div></section>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <div class="sp-module _menu"><div class="sp-module-content"><ul class="nav menu">
<li class="item-116"><a href="/" > Etusivu</a></li><li class="item-117  current active deeper parent"><a href="/uutiset" > Uutiset</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-117"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-117"><li class="item-176"><a href="/uutiset/oikaisut" > Oikaisut</a></li></ul></li><li class="item-120  deeper parent"><a href="/mediatiedot" > Mediatiedot</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-120"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-120"><li class="item-172"><a href="/mediatiedot/aineiston-toimitusohjeet" > Aineiston toimitusohjeet</a></li><li class="item-175"><a href="http://www.lieksanlehti.fi/images/mediakortti.pdf" > Ilmoitushinnat</a></li></ul></li><li class="item-121  deeper parent"><a href="/asiakaspalvelu" > Ota yhteyttä</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-121"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-121"><li class="item-139"><a href="/asiakaspalvelu/jakeluhairio" > Ilmoita jakeluhäiriöstä</a></li><li class="item-140"><a href="/asiakaspalvelu/yhteydenotto" > Ota yhteyttä</a></li><li class="item-141"><a href="/asiakaspalvelu/tilaa" > Tilaa lehti</a></li><li class="item-142"><a href="/asiakaspalvelu/tilausmuutos" > Muutokset tilaukseen</a></li><li class="item-171"><a href="/asiakaspalvelu/henkilokunta" > Henkilökunta</a></li><li class="item-174"><a href="/asiakaspalvelu/rivi-ilmoitukset" > Rivi-ilmoitukset</a></li><li class="item-177"><a href="/asiakaspalvelu/tilaa-digilehden-tunnukset" > Tilaa digilehden tunnukset</a></li></ul></li><li class="item-119"><a href="https://tytarlehdet.edocker.com/publications/f5247646-7707-11e5-83ff-00155d64030a" > Näköislehti</a></li></ul>
</div></div>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "21737298" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=21737298&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

                    <style type="text/css">
.techline_widget {
    display: none;
}
.item_fbcomments.clearboth {
    display: none;
}
</style>
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                    
                </body>
                </html>
